西数超哥博客
运维经验教程分享

标签:配置

TP6安装及入门_西数超哥博客

TP6安装及入门

6.0版本基于PHP7.1版本开发,所以你的PHP运行环境必须是PHP7.1+(注意有时候你的命令行和WEB的PHP版本是不同的),最新版本已经兼容PHP8.0...

zhang sirzhang sirthinkphp 阅读(390)赞(1)